See site in english Voir le site en francais
Website skin:
home  download  forum  link  contact

Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length

Author Topic: Création de son problème  (Read 1717 times)

0 Members and 1 Guest are viewing this topic.

Offline geoair

  • Sr. Member
  • ****
  • Posts: 425
  • Country: France fr
  • Karma: 7
    • Aerocruses Production
06 July 2011, 22:40:52
Bonjour a tous j'ai un petit souci avec orbiter je vien de crée un fichier son pour la mission apollo 15 sur AMSO qui reproduit les commentaire avant lancement mais une foit mi au format WAV et installer en suivant la procédure indiquer dans la doc le fichier son n'est pas lu je voudrait savoir si quelqu'un sais d'ou cela pourrait venir merci d'avance


« Last Edit: 06 July 2011, 23:47:19 by geoair »
........................................................................

Offline Alto-kun

  • Hero Member
  • *****
  • Posts: 775
  • Karma: 1
Reply #1 - 06 July 2011, 23:18:11
Peut-être une erreur dans l'emplacement du fichier?


« Last Edit: 06 July 2011, 23:47:19 by Alto-kun »
[sgrey]Alto-kun[/sgrey]Valentin 17 Ans
--------------------


http://tinyurl.com/d9c4guf

Offline geoair

  • Sr. Member
  • ****
  • Posts: 425
  • Country: France fr
  • Karma: 7
    • Aerocruses Production
Reply #2 - 06 July 2011, 23:47:19
non c'est bon j'ai trouver le problème venait de la vitesse de transmition du son qui était trop importante je l'est réduite et maintenant sa marche :eek:


« Last Edit: 06 July 2011, 23:47:19 by geoair »
........................................................................