See site in english Voir le site en francais
Website skin:
home  download  forum  link  contact

Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length

Author Topic: pb affichage Help  (Read 753 times)

0 Members and 1 Guest are viewing this topic.

Offline Thierry Duhagon

  • Legend
  • ******
  • Posts: 2701
  • Country: France fr
  • Karma: 11
14 November 2007, 22:52:11
Salut!
Ca va pas mieux... STS est toujours invisible:wall:
J'ai installé Shuttle Fleet V3.9.4 et la liste recommandée par Papyref... dans l'ordre.
Tout est visible sur le pas de tir sauf STS... a part la soute!
Au décollage j'ai l'impression de trainer derrière moi la pyramide de Cheops...
J'enrage:rant:
Ma config n'a pas changé depuis des lustres et tout tournait correctement avant...

:bug:

Je ne vois pas ce qui coince...:help:

Th


Thierry

Per Ardua ad Astra
Avec fougue, jusqu'aux astres

Offline Pagir

  • Legend
  • ******
  • Posts: 4522
  • Karma: 1
Reply #1 - 15 November 2007, 04:55:23
Bizarre... as-tu retéléchargé le pack en entier? Y'a peut-être eu un bug dans le téléchargement?

Pagir


Pagir

Offline Thierry Duhagon

  • Legend
  • ******
  • Posts: 2701
  • Country: France fr
  • Karma: 11
Reply #2 - 15 November 2007, 20:40:17
Bonsoir Pagir!
Je vais suivre ton conseil et retélécharger le pack et le patch... et tout réinstaller...:bug:
Flight Sim de son coté tourne correctement tous les paramètres à donf! (ou presque!)
C'est bizarre ce machin là!!!:trucdeouf:
En tout cas merci de ton aide!

et vive l'A380, le réchauffement.... et hop! :siffle:

:)
Th


« Last Edit: 15 November 2007, 20:40:17 by Thierry Duhagon »
Thierry

Per Ardua ad Astra
Avec fougue, jusqu'aux astres